<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.tamus.edu/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.tamus.edu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.tamus.edu';var et_post_id='129323';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Texas A&amp;M System Issues Guidance on COVID-19 Protocols - The Texas A&amp;M University System</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.tamus.edu/texas-am-system-issues-guidance-on-covid-19-protocols/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Texas A&amp;M System Issues Guidance on COVID-19 Protocols - The Texas A&amp;M University System" />
	<meta property="og:description" content="Over the past year, the Texas A&amp;M System institutions have done an amazing job in responding to the pandemic and protecting the health of our faculty, staff and students. With the end of the spring semester only 6-8 weeks away, A&amp;M system members should continue to follow system guidance, “Guidance for Spring Semester of 2021 Read More" />
	<meta property="og:url" content="http://www.tamus.edu/texas-am-system-issues-guidance-on-covid-19-protocols/" />
	<meta property="og:site_name" content="The Texas A&amp;M University System" />
	<meta property="article:published_time" content="2021-03-05T18:15:13+00:00" />
	<meta property="article:modified_time" content="2021-03-05T19:19:00+00:00" />
	<meta property="og:image" content="https://www.tamus.edu/wp-content/uploads/2020/03/SystemFeatured.png" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="250" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Texas A&amp;M System Issues Guidance on COVID-19 Protocols" />
	<meta name="twitter:description" content="Based on our assessment of current conditions, this step will help us successfully complete the semester and is consistent with Gov. Greg Abbott’s order that masking and other protocols should be decided by our institutions, not by the state." />
	<meta name="twitter:image" content="https://www.tamus.edu/wp-content/uploads/2020/03/Maroon406-e1584573402488.png" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="tamus">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tamus.edu/#website","url":"https://www.tamus.edu/","name":"The Texas A&amp;M University System","description":"Divi-X Version","potentialAction":[{"@type":"SearchAction","target":"https://www.tamus.edu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.tamus.edu/texas-am-system-issues-guidance-on-covid-19-protocols/#primaryimage","inLanguage":"en-US","url":"https://www.tamus.edu/wp-content/uploads/2020/03/SystemFeatured.png","width":400,"height":250},{"@type":"WebPage","@id":"http://www.tamus.edu/texas-am-system-issues-guidance-on-covid-19-protocols/#webpage","url":"http://www.tamus.edu/texas-am-system-issues-guidance-on-covid-19-protocols/","name":"Texas A&M System Issues Guidance on COVID-19 Protocols - The Texas A&amp;M University System","isPartOf":{"@id":"https://www.tamus.edu/#website"},"primaryImageOfPage":{"@id":"http://www.tamus.edu/texas-am-system-issues-guidance-on-covid-19-protocols/#primaryimage"},"datePublished":"2021-03-05T18:15:13+00:00","dateModified":"2021-03-05T19:19:00+00:00","author":{"@id":"https://www.tamus.edu/#/schema/person/106f39517bc7618d1c0c0e6acf447b2c"},"breadcrumb":{"@id":"http://www.tamus.edu/texas-am-system-issues-guidance-on-covid-19-protocols/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.tamus.edu/texas-am-system-issues-guidance-on-covid-19-protocols/"]}]},{"@type":"BreadcrumbList","@id":"http://www.tamus.edu/texas-am-system-issues-guidance-on-covid-19-protocols/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.tamus.edu/","url":"http://www.tamus.edu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tamus.edu/blog/","url":"https://www.tamus.edu/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.tamus.edu/texas-am-system-issues-guidance-on-covid-19-protocols/","url":"http://www.tamus.edu/texas-am-system-issues-guidance-on-covid-19-protocols/","name":"Texas A&#038;M System Issues Guidance on COVID-19 Protocols"}}]},{"@type":"Person","@id":"https://www.tamus.edu/#/schema/person/106f39517bc7618d1c0c0e6acf447b2c","name":"tamus","image":{"@type":"ImageObject","@id":"https://www.tamus.edu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6e8672b7c0c92e4f16dfc6d01ddc8c7a?s=96&d=mm&r=g","caption":"tamus"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Texas A&amp;M University System &raquo; Feed" href="https://www.tamus.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Texas A&amp;M University System &raquo; Comments Feed" href="https://www.tamus.edu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tamus.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="DIVI-X v.V1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tamus.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.tamus.edu/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='https://www.tamus.edu/wp-content/uploads/wtfdivi/wp_head.css?ver=1585225166' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.tamus.edu/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://www.tamus.edu/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.tamus.edu/wp-content/plugins/social-media-widget/social_widget.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-hamburger-menus-css'  href='https://www.tamus.edu/wp-content/plugins/divi-100-hamburger-menu/assets/css/style.css?ver=20160602' type='text/css' media='all' />
<style id='custom-hamburger-menus-inline-css' type='text/css'>
body.et_divi_100_custom_hamburger_menu .et_divi_100_custom_hamburger_menu__icon div {
					background: #b7a66d;
				}
body.et_divi_100_custom_hamburger_menu .et_divi_100_custom_hamburger_menu__icon.et_divi_100_custom_hamburger_menu__icon--toggled div {
					background: #b7a66d;
				}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.tamus.edu/wp-content/themes/Divi/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.tamus.edu/wp-content/themes/Divi-X/style.css?ver=V1.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.tamus.edu/wp-content/themes/Divi-X/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.tamus.edu/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic&#038;subset=latin-ext,vietnamese,cyrillic,latin,cyrillic-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.tamus.edu/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.tamus.edu/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.tamus.edu/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.tamus.edu/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.tamus.edu/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-127552-css'  href='https://www.tamus.edu/wp-content/uploads/elementor/css/post-127552.css?ver=1615236095' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.tamus.edu/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-129323-css'  href='https://www.tamus.edu/wp-content/uploads/elementor/css/post-129323.css?ver=1615236522' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tamus.edu/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tamus.edu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/constant-contact-api/lib/form-designer/js/cc-widget.js?ver=5.6.2' id='cc-widget-js'></script>
<link rel="https://api.w.org/" href="https://www.tamus.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tamus.edu/wp-json/wp/v2/posts/129323" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tamus.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tamus.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tamus.edu/?p=129323' />
<link rel="alternate" type="application/json+oembed" href="https://www.tamus.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tamus.edu%2Ftexas-am-system-issues-guidance-on-covid-19-protocols%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tamus.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tamus.edu%2Ftexas-am-system-issues-guidance-on-covid-19-protocols%2F&#038;format=xml" />
<style>.nav li.et-hover > ul,
.menu li.et-hover > ul {
	visibility: visible !important;
	opacity: 1 !important; }
.da11y-submenu-show {
	visibility: visible !important;
}
.keyboard-outline {
		outline: #2ea3f2 solid 2px;
	-webkit-transition: none !important;
	transition: none !important;
}
button:active.keyboard-outline,
button:focus.keyboard-outline,
input:active.keyboard-outline,
input:focus.keyboard-outline,
a[role="tab"].keyboard-outline {
	outline-offset: -5px;
}
.et-search-form input:focus.keyboard-outline {
	padding-left: 15px;
	padding-right: 15px;
}
.et_pb_tab {
	-webkit-animation: none !important;
	animation: none !important;
}
</style><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style>
/* Display the team member icons */
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}

/* Fix email icon hidden by Email Address Encoder plugin */
ul.et_pb_member_social_links li > span { 
	display: inline-block !important; 
}
</style>
<style>
@media only screen and (min-width: 981px) {
    .et_pb_module.db_inline_form .et_pb_newsletter_fields > p { 
        flex: auto !important;
    }
    .et_pb_module.db_inline_form .et_pb_newsletter_fields p.et_pb_newsletter_field {
        margin-right: 2%; 
    }
}
</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="preload" href="https://www.tamus.edu/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">					<!-- Google Analytics tracking code output by Beehive Analytics Pro -->
						<script async src="https://www.googletagmanager.com/gtag/js?id=UA-379584-1&l=beehiveDataLayer"></script>
		<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-379584-1', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
					</script>
		<script>
jQuery(document).ready(function($ ) {
// add '&rel=0' to end of all YouTube video URL's
// to prevent displaying related videos
$('.nosuggestion iframe').attr( "src", function( i, val ) {
return val + '&rel=0';
});
});
</script>

<!--Add Google font "Cinzle (Trajan Pro look-a-like) GEL -->
<link href="https://fonts.googleapis.com/css?family=Cinzel" rel="stylesheet"><link rel="icon" href="https://www.tamus.edu/wp-content/uploads/2016/01/seal-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.tamus.edu/wp-content/uploads/2016/01/seal.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tamus.edu/wp-content/uploads/2016/01/seal.png" />
<meta name="msapplication-TileImage" content="https://www.tamus.edu/wp-content/uploads/2016/01/seal.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.tamus.edu/wp-content/et-cache/1/1/global/et-divi-customizer-global-161523609452.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-129323 single-format-standard dbdb_divi_2_4_up db141_show_header_separators desktop et_divi_100_custom_hamburger_menu et_divi_100_custom_hamburger_menu--style-3 et_divi_100_custom_hamburger_menu--type-1 et_button_icon_visible et_button_no_icon et_button_custom_icon et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_pb_show_title et_hide_fixed_logo et_secondary_nav_enabled et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_flip et_header_style_centered et_pb_footer_columns1 et_cover_background et_pb_gutters2 et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css elementor-default elementor-kit-127552 elementor-page elementor-page-129323">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/tamusystem" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/tamusystem" class="icon">
			<span>Twitter</span>
		</a>
	</li>

<!-- Added by GEL -->
  <li class="et-social-icon et-social-instagram">
    <a href="https://www.instagram.com/tamusystem/" class="icon">
      <span>instagram</span>
    </a>
  </li>

<li class="et-social-icon et-social-youtube">
<a href="http://www.youtube.com/user/tamusystem?sub_confirmation=1" class="icon">
<span>YouTube</span>
</a>
</li>
<!-- END Added by GEL -->


</ul><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36212"><a title="						" href="https://rellis.tamus.edu/">The RELLIS Campus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36213"><a href="https://weteachtexas.org">We Teach Texas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36214"><a title="						" href="http://empoweru.tamus.edu">EmpowerU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36215"><a title="						" href="https://health.tamu.edu/">Health Science Center</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36216"><a title="				Veterans Support Office		" href="/veterans/">Veterans</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.tamus.edu/">
						<img  alt="The Texas A&amp;M University System" id="logo" data-height-percentage="100" data-src="https://www.tamus.edu/wp-content/uploads/2019/06/SecondaryWhite250.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tamus.edu/wp-content/uploads/2019/06/SecondaryWhite250.png" alt="The Texas A&amp;M University System" id="logo" data-height-percentage="100" /></noscript>
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-36276"><a href="https://www.tamus.edu/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36278"><a href="/wp-admin/">Login</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36277"><a href="/system/staff/">Staff</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36279"><a href="https://www.tamus.edu/system/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36280"><a href="https://www.tamus.edu/regents/">Regents</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36281"><a href="https://chancellor.tamus.edu/">Chancellor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36282"><a href="https://www.tamus.edu/system/">Offices</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36288"><a href="https://www.tamus.edu/academic/">Academic Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36285"><a href="https://www.tamus.edu/business/">Business Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36284"><a href="https://www.tamus.edu/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36290"><a href="https://www.tamus.edu/legal/">General Counsel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36289"><a href="https://www.tamus.edu/relations/">Governmental Relations</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36286"><a href="https://www.tamus.edu/it/">Information Technology</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36283"><a href="https://www.tamus.edu/iaudit/">Internal Audit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36291"><a href="https://www.tamus.edu/marcomm/">Marketing And Communications</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36295"><a href="https://nationallabsoffice.tamus.edu/">National Laboratories</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36287"><a href="https://www.tamus.edu/research/">Research</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36296"><a href="https://www.tamus.edu/initiatives/">Strategic Initiatives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36297"><a href="https://www.tamus.edu/tdem/">Texas Division of Emergency Management</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36294"><a href="https://sso.tamus.edu/">SSO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36292"><a href="https://www.tamus.edu/system/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36293"><a href="https://www.tamus.edu/system/contact/">Contact</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.tamus.edu/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
        
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-129323" class="et_pb_post post-129323 post type-post status-publish format-standard has-post-thumbnail hentry category-system-news">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Texas A&#038;M System Issues Guidance on COVID-19 Protocols</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://www.tamus.edu/author/webmaster/" title="Posts by tamus" rel="author">tamus</a></span> | <span class="published">Mar 5, 2021</span> | <a href="https://www.tamus.edu/category/system-news/" rel="category tag">System News</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
							<div data-elementor-type="wp-post" data-elementor-id="129323" class="elementor elementor-129323" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-93b12fc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="93b12fc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fc1548b" data-id="fc1548b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4252e4f elementor-widget elementor-widget-image" data-id="4252e4f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="600" height="92"   alt="The Texas A&amp;M University System News Release" loading="lazy" data-srcset="https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease.png 600w, https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease-300x46.png 300w"  data-src="https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease.png" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="92" src="https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease.png" class="attachment-large size-large" alt="The Texas A&amp;M University System News Release" loading="lazy" srcset="https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease.png 600w, https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease-300x46.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-390fbca elementor-widget elementor-widget-text-editor" data-id="390fbca" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Over the past year, the Texas A&amp;M System institutions have done an amazing job in responding to the pandemic and protecting the health of our faculty, staff and students.</p><p>With the end of the spring semester only 6-8 weeks away, A&amp;M system members should continue to follow system guidance, “<strong><a href="https://www.tamus.edu/guidance-for-spring-semester-of-2021-and-related-issues/">Guidance for Spring Semester of 2021 and Related Issues</a></strong>” issued in October 2020 on testing, face coverings, classes, physical distancing, occupancy limitations, co-curricular activities, among other matters.</p><p>Based on our assessment of current conditions, this step will help us successfully complete the semester and is consistent with Gov. Greg Abbott’s order that masking and other protocols should be decided by our institutions, not by the state.</p><p>At the conclusion of the spring semester, we anticipate System guidance being lifted so that all rules, procedures and practices regarding classes, travel, face coverings, testing, etc., will be determined locally at your institution informed by your conditions and reviewed by the System.</p><p>The System may provide additional guidance this semester or going forward, as conditions warrant.</p><p>John Sharp<br />Chancellor<br />The Texas A&amp;M University System</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
							</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-5" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.tamus.edu/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">System News Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-4">System News Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.tamus.edu/2021/03/'> March 2021 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2021/02/'> February 2021 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2021/01/'> January 2021 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2020/12/'> December 2020 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2020/11/'> November 2020 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2020/10/'> October 2020 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2020/09/'> September 2020 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2020/08/'> August 2020 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2020/07/'> July 2020 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2020/06/'> June 2020 &nbsp;(14)</option>
	<option value='https://www.tamus.edu/2020/05/'> May 2020 &nbsp;(13)</option>
	<option value='https://www.tamus.edu/2020/04/'> April 2020 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2020/03/'> March 2020 &nbsp;(12)</option>
	<option value='https://www.tamus.edu/2020/02/'> February 2020 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2020/01/'> January 2020 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2019/12/'> December 2019 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2019/11/'> November 2019 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2019/10/'> October 2019 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2019/09/'> September 2019 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2019/08/'> August 2019 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2019/07/'> July 2019 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2019/06/'> June 2019 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2019/03/'> March 2019 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2019/02/'> February 2019 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2019/01/'> January 2019 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2018/12/'> December 2018 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2018/11/'> November 2018 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2018/10/'> October 2018 &nbsp;(11)</option>
	<option value='https://www.tamus.edu/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://www.tamus.edu/2018/08/'> August 2018 &nbsp;(28)</option>
	<option value='https://www.tamus.edu/2018/07/'> July 2018 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2018/06/'> June 2018 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2018/03/'> March 2018 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2018/02/'> February 2018 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2018/01/'> January 2018 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2017/12/'> December 2017 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2017/11/'> November 2017 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2017/10/'> October 2017 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2017/09/'> September 2017 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2017/07/'> July 2017 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2017/06/'> June 2017 &nbsp;(13)</option>
	<option value='https://www.tamus.edu/2017/05/'> May 2017 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2017/04/'> April 2017 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2017/03/'> March 2017 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2017/02/'> February 2017 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2017/01/'> January 2017 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2016/12/'> December 2016 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2016/10/'> October 2016 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2016/07/'> July 2016 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2016/06/'> June 2016 &nbsp;(11)</option>
	<option value='https://www.tamus.edu/2016/05/'> May 2016 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2016/04/'> April 2016 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2016/02/'> February 2016 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/11/'> November 2015 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2015/10/'> October 2015 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2015/09/'> September 2015 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2015/07/'> July 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2015/05/'> May 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/04/'> April 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/03/'> March 2015 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2015/02/'> February 2015 &nbsp;(9)</option>
	<option value='https://www.tamus.edu/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2014/12/'> December 2014 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2014/08/'> August 2014 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2014/07/'> July 2014 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2014/05/'> May 2014 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2014/04/'> April 2014 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2014/02/'> February 2014 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2013/12/'> December 2013 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2013/11/'> November 2013 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2013/10/'> October 2013 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2013/09/'> September 2013 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2013/08/'> August 2013 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2013/05/'> May 2013 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2013/04/'> April 2013 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2013/03/'> March 2013 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2013/01/'> January 2013 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2012/12/'> December 2012 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2012/11/'> November 2012 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2012/10/'> October 2012 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2012/09/'> September 2012 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2012/08/'> August 2012 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2012/07/'> July 2012 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2012/06/'> June 2012 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2012/03/'> March 2012 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2012/02/'> February 2012 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2012/01/'> January 2012 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2011/12/'> December 2011 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2011/11/'> November 2011 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2011/10/'> October 2011 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2011/09/'> September 2011 &nbsp;(14)</option>
	<option value='https://www.tamus.edu/2011/08/'> August 2011 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div> <!-- end .et_pb_widget --><div id="calendar-3" class="et_pb_widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>March 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td><a href="https://www.tamus.edu/2021/03/02/" aria-label="Posts published on March 2, 2021">2</a></td><td><a href="https://www.tamus.edu/2021/03/03/" aria-label="Posts published on March 3, 2021">3</a></td><td>4</td><td><a href="https://www.tamus.edu/2021/03/05/" aria-label="Posts published on March 5, 2021">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.tamus.edu/2021/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div> <!-- end .et_pb_widget --><div id="elementor-library-3" class="et_pb_widget widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="129108" class="elementor elementor-129108" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3b816281 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3b816281" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-43f405e5" data-id="43f405e5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5d09893c elementor-align-center elementor-widget elementor-widget-button" data-id="5d09893c" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://visitor.r20.constantcontact.com/d.jsp?llr=eggqe6jab&#038;p=oi&#038;m=1110153107652&#038;sit=cpbpr55gb&#038;f=97da73c7-b510-4bfd-a726-c09049efbaee" class="elementor-button-link elementor-button elementor-size-sm elementor-animation-grow" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Subscribe to Our Newsletter!</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer-a" class="bottom-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35817"><a href="https://www.tamus.edu/legal/agenda-items/">Agenda Items</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35818"><a title="						" href="https://assets.system.tamus.edu/files/communications/pdf/Facts2020.pdf">Facts 2020 (PDF)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35843"><a href="https://www.tamus.edu/legal/open-records/">Open Records</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35819"><a title="						" href="https://www.tamus.edu/directory/">Staff Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35820"><a title="						" href="https://www.tamus.edu/offices/marcomm/brandguide">Brand Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35821"><a title="						" href="http://news.tamus.edu/">System News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35825"><a title="						" href="https://www.tamus.edu/offices/policy/policies/">System Policies Library</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35822"><a href="https://www.tamus.edu/plan/">System Strategic Plan</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/tamusystem" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/tamusystem" class="icon">
			<span>Twitter</span>
		</a>
	</li>

<!-- Added by GEL -->
  <li class="et-social-icon et-social-instagram">
    <a href="https://www.instagram.com/tamusystem/" class="icon">
      <span>instagram</span>
    </a>
  </li>

<li class="et-social-icon et-social-youtube">
<a href="http://www.youtube.com/user/tamusystem?sub_confirmation=1" class="icon">
<span>YouTube</span>
</a>
</li>
<!-- END Added by GEL -->


</ul><div id="footer-info"><p>Copyright © 2020 Texas A&amp;M University System All rights reserved.</p> 
301 Tarrow Street, College Station, TX 77840 | <a href="https://goo.gl/maps/bm83p">MAP</a> | Phone: (979) 458-7700 | email: tamus-webmaster@tamus.edu 
<br><a href="https://www.texas.gov/en/Pages/default.aspx" target="_blank">State of Texas</a> | 
<a href="http://www.texashomelandsecurity.com/" target="_blank">Texas Homeland Security</a> | 
<a href="https://veterans.portal.texas.gov/" target="_blank">Texas Veterans
Portal</a> | 
<a href="https://www.tsl.state.tx.us/trail/index.html" target="_blank">Statewide
Search</a> | 
<a href="https://secure.ethicspoint.com/domain/en/report_custom.asp?clientid=19681" target="_blank">Risk, Fraud &amp; Misconduct Hotline</a> | 
<a href="https://www.tamus.edu/marcomm/reports/privacy/">Privacy</a> | 
<a href="https://www.tamus.edu/marcomm/reports/accessibility/">Web Accessibility</a> | 
<a href="http://publishingext.dir.texas.gov/portal/internal/resources/DocumentLibrary/State%20Website%20Linking%20and%20Privacy%20Policy.pdf">State Link Policy</a> | 
<a href="https://www.tamus.edu/system/campus-carry-rules/" rel="publisher">Campus Carry</a>
</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	
	<script type="text/javascript">
		jQuery(document).ready(function($) {

			if($('.menu-item-has-children').find('a') ) {
				$('.menu-item-has-children').find('a').addClass('da11y-submenu');
				$('.menu-item-has-children').find('a').not('.sub-menu a').attr('aria-expanded', 'false');
			}

			$('.da11y-submenu').on('focus', function() {
				$(this).not('.sub-menu a').attr('aria-expanded', 'true');
				$(this).siblings('.sub-menu').addClass('da11y-submenu-show');
				$(this).trigger('mouseenter');
			});

			$('.menu-item-has-children a').on('focusout', function() {
				if($(this).parent().not('.menu-item-has-children').is(':last-child')) {
					$(this).parents('.menu-item-has-children').children('.da11y-submenu').attr('aria-expanded', 'false').trigger('mouseleave').siblings('.sub-menu').removeClass('da11y-submenu-show');
				}
			});

			/**
			 * Generate search form styles.
			 *
			 * @since Divi v3.0.23
			 */
			function et_set_search_form_css() {
				const search_container = $('.et_search_form_container');
				const body = $('body');
				if (search_container.hasClass('et_pb_search_visible')) {
					const header_height = $('#main-header').innerHeight();
					const menu_width = $('#top-menu').width();
					const font_size = $('#top-menu li a').css('font-size');
					search_container.css({ height: header_height + 'px' });
					search_container.find('input').css('font-size', font_size);
					if (!body.hasClass('et_header_style_left')) {
						search_container.css('max-width', menu_width + 60);
					} else {
						search_container.find('form').css('max-width', menu_width + 60);
					}
				}
			}

			/**
			 * Show the search.
			 *
			 * @since Divi v3.0.23
			 */
			function show_search() {
				const search_container = $('.et_search_form_container');
				if (search_container.hasClass('et_pb_is_animating')) {
					return;
				}
				$('.et_menu_container').removeClass('et_pb_menu_visible et_pb_no_animation').addClass('et_pb_menu_hidden');
				search_container.removeClass('et_pb_search_form_hidden et_pb_no_animation').addClass('et_pb_search_visible et_pb_is_animating');
				setTimeout(function () {
					$('.et_menu_container').addClass('et_pb_no_animation');
					search_container.addClass('et_pb_no_animation').removeClass('et_pb_is_animating');
				}, 1000);
				search_container.find('input').focus();
				et_set_search_form_css();
			}

			/**
			 * Hide the search.
			 *
			 * @since Divi v3.0.23
			 */
			function hide_search() {
				if ($('.et_search_form_container').hasClass('et_pb_is_animating')) {
					return;
				}
				$('.et_menu_container').removeClass('et_pb_menu_hidden et_pb_no_animation').addClass('et_pb_menu_visible');
				$('.et_search_form_container').removeClass('et_pb_search_visible et_pb_no_animation').addClass('et_pb_search_form_hidden et_pb_is_animating');
				setTimeout(function () {
					$('.et_menu_container').addClass('et_pb_no_animation');
					$('.et_search_form_container').addClass('et_pb_no_animation').removeClass('et_pb_is_animating');
				}, 1000);
			}

			$(this).keyup(function () {
				$('.et-search-field').focus(function () {
					show_search();
				}).blur(function () {
					hide_search();
				});
			});

		});
	</script>


	<script type="text/javascript">
	jQuery(document).ready(function($) {

			let lastKey = new Date();
			let lastClick = new Date();

			/**
			 * Only apply focus styles for keyboard usage.
			 */
			$(this).on('focusin', function (e) {
				$('.keyboard-outline').removeClass('keyboard-outline');
				const wasByKeyboard = lastClick < lastKey;
				if (wasByKeyboard) {
					$(e.target).addClass('keyboard-outline');
				}
			});

			$(this).on('mousedown', function () {
				lastClick = new Date();
			});

			$(this).on('keydown', function () {
				lastKey = new Date();
			});

		});
	</script>


	<script type="text/javascript">
		jQuery(document).ready(function($) {

			/**
			 * Allow Accordion & Toggle Divi modules to be focusable.
			 *
			 * @divi-module  Accordion, Toggle
			 */
			$('.et_pb_toggle').each(function () {
				$(this).attr('tabindex', 0);
			});

			/**
			 * Prevent spacebar from scolling page when toggle & accordion have focus.
			 *
			 * @divi-module  Accordion, Toggle
			 */
			$('.et_pb_toggle').on('keydown', function(e) {
				// Spacebar.
				if (e.which === 32){
					e.preventDefault();
				}
			});

			/**
			 * Expand Accordion & Toggle modules when enter or spacebar are pressed while focused.
			 *
			 * @divi-module  Accordion, Toggle
			 */
			$(document).on('keyup', function(e) {
				// Spacebar & Enter.
				if (e.which === 13 || e.which === 32) {
					$('.et_pb_toggle:focus .et_pb_toggle_title').trigger('click');
				}
			});

		});
	</script>


	<script type="text/javascript">
		jQuery(document).ready(function($) {

			/**
			 * Add unique ID to search module input with matching label.
			 *
			 * @divi-module  Search
			 */
			$('.et-search-field').each(function (e) {
				$(this).attr('id', 'et_pb_search_module_input_' + e);
				$('#et_pb_search_module_input_' + e).before('<label class="da11y-screen-reader-text" for="et_pb_search_module_input_' + e + '">Search for...</label>');
				$('#et_pb_search_module_input_' + e).after('<button type="submit" class="da11y-screen-reader-text">Search</button>');
			});

			/**
			 * Add unique ID to contact module input with matching label.
			 *
			 * @divi-module  Contact
			 */
			$('.et_pb_contact_form').each(function (e) {
				$(this).find('.et_pb_contact_captcha_question').parent().wrap('<label></label>');
			});

			/**
			* Correct labels on social media icons
			*/
			$('.et-social-facebook a.icon span').text('Facebook');
			$('.et-social-twitter a.icon span').text('Twitter');
			$('.et-social-google-plus a.icon span').text('Google Plus');
			$('.et-social-pinterest a.icon span').text('Pinterest');
			$('.et-social-linkedin a.icon span').text('LinkedIn');
			$('.et-social-tumblr a.icon span').text('Tumblr');
            $('.et-social-instagram a.icon span').text('Instagram');
			$('.et-social-skype a.icon span').text('Skype');
			$('.et-social-flikr a.icon span').text('Flickr');
			$('.et-social-myspace a.icon span').text('Myspace');
			$('.et-social-dribbble a.icon span').text('Dribble');
			$('.et-social-youtube a.icon span').text('YouTube');
			$('.et-social-vimeo a.icon span').text('Vimeo');
			$('.et-social-rss a.icon span').text('RSS');

		});
	</script>


	<script type="text/javascript">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</script>


	<script type="text/javascript">
		jQuery(document).ready(function($) {

			/**
			 * Add aria-hidden="true" to all icons
			 */
			$('#et_top_search, .et_close_search_field, .et_pb_main_blurb_image').attr('aria-hidden', 'true');

		});
	</script>


	<script type="text/javascript">
		jQuery(document).ready(function($) {

			/**
			 * Mobile menu Aria support.
			 */
			$('.mobile_menu_bar_toggle').attr({'role': 'button', 'aria-expanded': 'false', 'tabindex': 0});
			$('.mobile_menu_bar_toggle').on('click', function() {
				if($(this).hasClass('a11y-mobile-menu-open') ) {
					$(this).removeClass('a11y-mobile-menu-open').attr('aria-expanded', 'false');
				} else {
					$(this).addClass('a11y-mobile-menu-open').attr('aria-expanded', 'true');
				}
			});

		});
	</script>

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.tamus.edu/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
	<style>
	.et_pb_slide.db_background_url:hover{
		cursor:pointer;
	}
	</style>
		<script>
	jQuery(function($){
		$(".db_background_url").click(function(){
			var url = $(this).data('db_background_url');
			if (url.indexOf('#') == 0 || url.indexOf('.') == 0) {
				et_pb_smooth_scroll($(url), false, 800);
			} else {
				document.location=url;
			}
		});
	});
	</script>
	
<style type="text/css">
#main-header .et_mobile_menu .menu-item-has-children > a { background-color: transparent; position: relative; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-family: 'ETmodules'; text-align: center; speak: none; font-weight: normal; font-variant: normal; text-transform: none; -webkit-font-smoothing: antialiased; position: absolute; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-size: 16px; content: '4c'; top: 13px; right: 10px; }
#main-header .et_mobile_menu .menu-item-has-children.visible > a:after { content: '4d'; }
#main-header .et_mobile_menu ul.sub-menu { display: none !important; visibility: hidden !important;  transition: all 1.5s ease-in-out;}
#main-header .et_mobile_menu .visible > ul.sub-menu { display: block !important; visibility: visible !important; }
</style>

<script type="text/javascript">
(function($) {
	 
	function setup_collapsible_submenus() {
		var $menu = $('#mobile_menu'),
			top_level_link = '#mobile_menu .menu-item-has-children > a';
			
		$menu.find('a').each(function() {
			$(this).off('click');
			 
			if ( $(this).is(top_level_link) ) {
				$(this).attr('href', '#');
			}
			 
			if ( ! $(this).siblings('.sub-menu').length ) {
				$(this).on('click', function(event) {
					$(this).parents('.mobile_nav').trigger('click');
				});
			} else {
				$(this).on('click', function(event) {
					event.preventDefault();
					$(this).parent().toggleClass('visible');
				});
			}
		});
	}
	 
	$(window).load(function() {
		setTimeout(function() {
			setup_collapsible_submenus();
		}, 700);
	});

})(jQuery);
</script>

<!-- SiteImprove Behavior Maps Code -->
<script type="text/javascript">
/*<![CDATA[*/
(function() {
    var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
    sz.src = '//siteimproveanalytics.com/js/siteanalyze_66358546.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script><link rel='stylesheet' id='elementor-post-129108-css'  href='https://www.tamus.edu/wp-content/uploads/elementor/css/post-129108.css?ver=1615236096' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/divi-100-hamburger-menu/assets/js/scripts.js?ver=20160602' id='custom-hamburger-menus-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.tamus.edu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.tamus.edu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.tamus.edu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"575c7f3f64","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1722e520b9","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"129323","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/constant-contact-api/lib/form-designer/js/jquery.placeholder.min.js' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/uploads/wtfdivi/wp_footer.js?ver=1585225166' id='wtfdivi-user-js-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.1.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.1.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.tamus.edu\/wp-admin\/admin-ajax.php","nonce":"acc56a6a36","urls":{"assets":"https:\/\/www.tamus.edu\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.tamus.edu\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.1.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.3' id='share-link-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.3","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.tamus.edu\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":129323,"title":"Texas%20A%26M%20System%20Issues%20Guidance%20on%20COVID-19%20Protocols%20%7C%20The%20Texas%20A%26M%20University%20System","excerpt":"","featuredImage":"https:\/\/www.tamus.edu\/wp-content\/uploads\/2020\/03\/SystemFeatured.png"}};
</script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.3' id='preloaded-elements-handlers-js'></script>
		<script>
			jQuery(document).ready(function() {
				jQuery( '.elementor-accordion .elementor-tab-title' ).removeClass( 'elementor-active' );
				jQuery( '.elementor-accordion .elementor-tab-content' ).css( 'display', 'none' );
			});
		</script>
	</body>
</html>
