<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.tamus.edu/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.tamus.edu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.tamus.edu';var et_post_id='0';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>March 2, 2020 - The Texas A&amp;M University System</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="object" />
<meta property="og:title" content="March 2, 2020 - The Texas A&amp;M University System" />
<meta property="og:url" content="https://www.tamus.edu/2020/03/02/" />
<meta property="og:site_name" content="The Texas A&amp;M University System" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="March 2, 2020 - The Texas A&amp;M University System" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tamus.edu/#website","url":"https://www.tamus.edu/","name":"The Texas A&amp;M University System","inLanguage":"en-US","description":"Divi-X Version","potentialAction":{"@type":"SearchAction","target":"https://www.tamus.edu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"CollectionPage","@id":"https://www.tamus.edu/2020/03/02/#webpage","url":"https://www.tamus.edu/2020/03/02/","name":"March 2, 2020 - The Texas A&amp;M University System","isPartOf":{"@id":"https://www.tamus.edu/#website"},"inLanguage":"en-US"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Texas A&amp;M University System &raquo; Feed" href="https://www.tamus.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Texas A&amp;M University System &raquo; Comments Feed" href="https://www.tamus.edu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tamus.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="DIVI-X v.V1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tamus.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='https://www.tamus.edu/wp-content/uploads/wtfdivi/wp_head.css?ver=1560966786' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.tamus.edu/wp-content/plugins/social-media-widget/social_widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://www.tamus.edu/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=5.3.2' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:rgba(0,0,0,0);color:#003c77;border-width:2px;border-color:rgba(173,173,173,0.35);border-radius:25px;font-family: '', sans-serif;font-size:18px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:#500000;color:#ffffff;border-color:#10014d;border-radius:10px;letter-spacing:0px;}
</style>
<link rel='stylesheet' id='cff-css'  href='https://www.tamus.edu/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.tamus.edu/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.tamus.edu/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://www.tamus.edu/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-hamburger-menus-css'  href='https://www.tamus.edu/wp-content/plugins/divi-100-hamburger-menu/assets/css/style.css?ver=20160602' type='text/css' media='all' />
<style id='custom-hamburger-menus-inline-css' type='text/css'>
body.et_divi_100_custom_hamburger_menu .et_divi_100_custom_hamburger_menu__icon div {
					background: #b7a66d;
				}
body.et_divi_100_custom_hamburger_menu .et_divi_100_custom_hamburger_menu__icon.et_divi_100_custom_hamburger_menu__icon--toggled div {
					background: #b7a66d;
				}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.tamus.edu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.tamus.edu/wp-content/themes/Divi-X/style.css?ver=V1.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.tamus.edu/wp-content/themes/Divi-X/style.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.tamus.edu/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.tamus.edu/wp-content/uploads/tablepress-combined.min.css?ver=13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tamus.edu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tamus.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"texas_am_system_delivers_guidance_on_covid_19"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/constant-contact-api/lib/form-designer/js/cc-widget.js?ver=5.3.2'></script>
<script>
				document.addEventListener( "DOMContentLoaded", function( event ) {
					window.et_location_hash = window.location.hash.replace(/[^a-zA-Z0-9-_#]/g, "");
					if ( "" !== window.et_location_hash ) {
						// Prevent jump to anchor - Firefox
						window.scrollTo( 0, 0 );
						var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
						if( et_anchor_element === null ) {
						    return;
						}
						// bypass auto scrolling, if supported
						if ("scrollRestoration" in history) {
							history.scrollRestoration = "manual";
						} else {
							// Prevent jump to anchor - Other Browsers
							window.et_location_hash_style = et_anchor_element.style.display;
							et_anchor_element.style.display = "none";
						}
					}
				} );
		</script><link rel='https://api.w.org/' href='https://www.tamus.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tamus.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tamus.edu/wp-includes/wlwmanifest.xml" /> 
<style>
/* Display the team member icons */
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}

/* Fix email icon hidden by Email Address Encoder plugin */
ul.et_pb_member_social_links li > span { 
	display: inline-block !important; 
}
</style>
<style>
@media only screen and (min-width: 981px) {
    .et_pb_module.db_inline_form .et_pb_newsletter_fields > p { 
        flex: auto !important;
    }
    .et_pb_module.db_inline_form .et_pb_newsletter_fields p.et_pb_newsletter_field {
        margin-right: 2%; 
    }
}
</style>
<link rel="preload" href="https://www.tamus.edu/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.woff2?87visu" as="font" crossorigin>
<style>
@font-face {
  font-family: 'Socicon';
  src:  url('https://www.tamus.edu/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.eot?87visu');
  src:  url('https://www.tamus.edu/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.eot?87visu#iefix') format('embedded-opentype'),
	url('https://www.tamus.edu/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.woff2?87visu') format('woff2'),
	url('https://www.tamus.edu/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.ttf?87visu') format('truetype'),
	url('https://www.tamus.edu/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.woff?87visu') format('woff'),
	url('https://www.tamus.edu/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.svg?87visu#Socicon') format('svg');
  font-weight: normal;
  font-style: normal;
  font-display: block;
}
</style>
		<style>.nav li.et-hover > ul,
.menu li.et-hover > ul {
	visibility: visible !important;
	opacity: 1 !important; }
.da11y-submenu-show {
	visibility: visible !important;
}
.keyboard-outline {
		outline: #2ea3f2 solid 2px;
	-webkit-transition: none !important;
	transition: none !important;
}
button:active.keyboard-outline,
button:focus.keyboard-outline,
input:active.keyboard-outline,
input:focus.keyboard-outline,
a[role="tab"].keyboard-outline {
	outline-offset: -5px;
}
.et-search-form input:focus.keyboard-outline {
	padding-left: 15px;
	padding-right: 15px;
}
.et_pb_tab {
	-webkit-animation: none !important;
	animation: none !important;
}
</style><meta name="viewport" content="width=device-width, initial-scale=1.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<!-- Google Analytics tracking code output by Beehive Analytics Pro https://premium.wpmudev.org/project/google-analytics-for-wordpress-mu-sitewide-and-single-blog-solution/ -->
<script type="text/javascript">
	( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
		beehive_ga( 'create', 'UA-379584-1', 'auto' ); // Create network tracking.
		beehive_ga( 'send', 'pageview' ); // Send pageview.
	}

	beehive_ga_track(); // Load tracking.
</script>
<!-- End Google Analytics --><script>
jQuery(document).ready(function($ ) {
// add '&rel=0' to end of all YouTube video URL's
// to prevent displaying related videos
$('.nosuggestion iframe').attr( "src", function( i, val ) {
return val + '&rel=0';
});
});
</script>

<!--Add Google font "Cinzle (Trajan Pro look-a-like) GEL -->
<link href="https://fonts.googleapis.com/css?family=Cinzel" rel="stylesheet"><link rel="icon" href="https://www.tamus.edu/wp-content/uploads/2018/08/cropped-Maroon512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tamus.edu/wp-content/uploads/2018/08/cropped-Maroon512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tamus.edu/wp-content/uploads/2018/08/cropped-Maroon512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tamus.edu/wp-content/uploads/2018/08/cropped-Maroon512-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.tamus.edu/wp-content/et-cache/1/1/global/et-divi-customizer-global-158291146255.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="archive date dbdb_divi_2_4_up db141_show_header_separators desktop et_divi_100_custom_hamburger_menu et_divi_100_custom_hamburger_menu--style-3 et_divi_100_custom_hamburger_menu--type-1 et_button_icon_visible et_button_no_icon et_button_custom_icon et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_hide_fixed_logo et_secondary_nav_enabled et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_flip et_header_style_centered et_pb_footer_columns1 et_cover_background et_pb_gutters2 et_pb_pagebuilder_layout et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css elementor-default">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/tamusystem" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/tamusystem" class="icon">
			<span>Twitter</span>
		</a>
	</li>

<!-- Added by GEL -->
  <li class="et-social-icon et-social-instagram">
    <a href="https://www.instagram.com/tamusystem/" class="icon">
      <span>instagram</span>
    </a>
  </li>

<li class="et-social-icon et-social-youtube">
<a href="http://www.youtube.com/user/tamusystem?sub_confirmation=1" class="icon">
<span>YouTube</span>
</a>
</li>
<!-- END Added by GEL -->


</ul><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36212"><a title="						" href="https://www.tamus.edu/rellis/">The RELLIS Campus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36213"><a href="https://weteachtexas.org">We Teach Texas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36214"><a title="						" href="http://empoweru.tamus.edu">EmpowerU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36215"><a title="						" href="http://tamhsc.edu/">Health Science Center</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36216"><a title="				Veterans Support Office		" href="/veterans/">Veterans</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.tamus.edu/">
						<img  alt="The Texas A&amp;M University System" id="logo" data-height-percentage="100" data-src="https://www.tamus.edu/wp-content/uploads/2019/06/SecondaryWhite250.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tamus.edu/wp-content/uploads/2019/06/SecondaryWhite250.png" alt="The Texas A&amp;M University System" id="logo" data-height-percentage="100" /></noscript>
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-36276"><a href="https://www.tamus.edu/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36277"><a href="/system/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36278"><a href="/wp-admin/">Login</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36279"><a href="https://www.tamus.edu/system/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36280"><a href="https://www.tamus.edu/regents/">Regents</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36281"><a href="https://chancellor.tamus.edu/">Chancellor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36282"><a href="https://www.tamus.edu/system/">Offices</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36288"><a href="https://www.tamus.edu/academic/">Academic Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36285"><a href="https://www.tamus.edu/business/">Business Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36284"><a href="https://www.tamus.edu/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36290"><a href="https://www.tamus.edu/legal/">General Counsel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36289"><a href="https://www.tamus.edu/relations/">Governmental Relations</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36286"><a href="https://www.tamus.edu/it/">Information Technology</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36283"><a href="https://www.tamus.edu/iaudit/">Internal Audit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36291"><a href="https://www.tamus.edu/marcomm/">Marketing And Communications</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36295"><a href="https://nationallabsoffice.tamus.edu/">National Laboratories</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36287"><a href="https://www.tamus.edu/research/">Research</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36296"><a href="https://www.tamus.edu/initiatives/">Strategic Initiatives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36297"><a href="https://www.tamus.edu/tdem/">Texas Division of Emergency Management</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36294"><a href="https://sso.tamus.edu/">SSO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36292"><a href="https://www.tamus.edu/system/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36293"><a href="https://www.tamus.edu/system/contact/">Contact</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.tamus.edu/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
        
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
		
					<article id="post-127308" class="et_pb_post post-127308 post type-post status-publish format-standard has-post-thumbnail hentry category-system-news">

				
															<h2 class="entry-title"><a href="https://www.tamus.edu/texas-am-system-delivers-guidance-on-covid-19/">Texas A&#038;M System Delivers Guidance on COVID-19</a></h2>
					
					<p class="post-meta"> by <span class="author vcard"><a href="https://www.tamus.edu/author/webmaster/" title="Posts by tamus" rel="author">tamus</a></span> | <span class="published">Mar 2, 2020</span> | <a href="https://www.tamus.edu/category/system-news/" rel="category tag">System News</a></p><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><img   alt="The Texas A&amp;M University System News Release" width="600" height="92" data-srcset="https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease.png 600w, https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease-300x46.png 300w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease.png" class="alignnone wp-image-22641 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-22641 size-full" src="https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease.png" alt="The Texas A&amp;M University System News Release" width="600" height="92" srcset="https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease.png 600w, https://www.tamus.edu/wp-content/uploads/2017/03/NewsRelease-300x46.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div>
<p>COLLEGE STATION, Texas — Due to concerns about the global outbreak of COVID-19, The Texas A&amp;M University System issued Monday new restrictions on foreign travel that impacts the students, faculty and staff of its network of 11 universities and eight state agencies.</p>
<p>“We have no greater responsibility than to promote the health and safety of students, faculty and staff,” wrote Chancellor John Sharp in a letter to university presidents and agency directors. “We also are responsible for promoting public health, especially during this period of global uncertainty.”</p>
<p>Beginning immediately, the Texas A&amp;M System is taking the following actions to protect students, faculty and staff:</p>
<ol>
<li>Strongly discourage all foreign travel by Texas A&amp;M System students, faculty and staff while the outbreak of COVID-19 remains a dynamically changing and uncertain situation.</li>
</ol>
<p>&nbsp;</p>
<ol start="2">
<li>Prohibit payment for System-sponsored travel to all countries identified as Level 1 or greater risk by the CDC Health Notice Warning system. The only exception is for “mission-critical” personnel working on the response to COVID-19.</li>
</ol>
<p>&nbsp;</p>
<ol start="3">
<li>Encourage all students, faculty and staff to return from all Level 1 or higher risk countries as soon as can be practically arranged.</li>
</ol>
<p>&nbsp;</p>
<ol start="4">
<li>Direct students, faculty and staff to report all <strong>personal</strong> international travel to the university if they have traveled to a Level 1 or greater risk country.</li>
</ol>
<p>&nbsp;</p>
<ol start="5">
<li>Require students, faculty, staff and visitors traveling from countries with risk levels of 2 and 3 to self-isolate for a 14-day period before returning to school or work. Monitoring/isolation should follow the latest CDC guidelines, which currently suggest at least 14 days without symptoms.</li>
</ol>
<p>&nbsp;</p>
<ol start="6">
<li>Require students to self-monitor and isolate at an off-campus or family residence whenever practical. Students should contact their university if these options are impractical.</li>
</ol>
<p>&nbsp;</p>
<ol start="7">
<li>Direct students with symptoms not to just show up at campus health centers but call ahead so medical personnel can be prepared or can direct the students to local health authorities.</li>
</ol>
<p>&nbsp;</p>
<ol start="8">
<li>Reimburse students for reasonable expenses associated with cancelled school-sponsored trips.</li>
</ol>
<p>&nbsp;</p>
<ol start="9">
<li>Create a System-level reserve to assist universities with extraordinary costs associated with the crisis response.</li>
</ol>
<p>&nbsp;</p>
<ol start="10">
<li>Continue to raise public awareness and encourage people to keep themselves safe by washing their hands with soap and water for 20 seconds, covering their coughs, avoid touching their eyes, nose or mouth with unwashed hands, and staying home when ill.</li>
</ol>
<p>&nbsp;</p>
<ol start="11">
<li>Provide information on System websites and on regular social media updates.</li>
</ol>
<p>&nbsp;</p>
<ol start="12">
<li>Create an expert medical response team.</li>
</ol>
<p>&nbsp;</p>
<ol start="13">
<li>Work with other university systems to ensure a coordinated, statewide effort.</li>
</ol>
<p>&nbsp;</p>
<ol start="14">
<li>Coordinate weekly or biweekly conference calls among System leaders to share current information from the Texas Division of Emergency Management.</li>
</ol>
<p>In addition to these steps, the School of Public Health and the AgriLife Extension system are working to create and distribute important information about COVID-19 and the spread of infectious diseases.</p>
<p>&nbsp;</p>
</div>
<p><strong>About The Texas A&amp;M University System<br /> </strong>The Texas A&amp;M University System is one of the largest systems of higher education in the nation, with a budget of $6.3 billion. Through a statewide network of 11 universities, a comprehensive health science center, eight state agencies, and the RELLIS Campus, the Texas A&amp;M System educates more than 153,000 students and makes more than 22 million additional educational contacts through service and outreach programs each year. System-wide, research and development expenditures exceeded $996 million in FY 2017 and helped drive the state’s economy.</p>
<p><strong>Contact: Laylan Copelin</strong><br /> Vice Chancellor of Marketing and Communications<br /> (979) 458-6425<br /> (512) 289-2782 cell<br /> <a href="mailto:lcopelin@tamus.edu">lcopelin@tamus.edu</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0 et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="search-4" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.tamus.edu/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">System News Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">System News Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.tamus.edu/2020/03/' selected='selected'> March 2020 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2020/02/'> February 2020 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2020/01/'> January 2020 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2019/12/'> December 2019 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2019/10/'> October 2019 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2019/09/'> September 2019 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2019/08/'> August 2019 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2019/07/'> July 2019 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2019/06/'> June 2019 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2019/03/'> March 2019 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2019/02/'> February 2019 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2019/01/'> January 2019 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2018/12/'> December 2018 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2018/11/'> November 2018 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2018/10/'> October 2018 &nbsp;(11)</option>
	<option value='https://www.tamus.edu/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://www.tamus.edu/2018/08/'> August 2018 &nbsp;(28)</option>
	<option value='https://www.tamus.edu/2018/07/'> July 2018 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2018/06/'> June 2018 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2018/03/'> March 2018 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2018/02/'> February 2018 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2018/01/'> January 2018 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2017/12/'> December 2017 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2017/11/'> November 2017 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2017/10/'> October 2017 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2017/09/'> September 2017 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2017/07/'> July 2017 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2017/06/'> June 2017 &nbsp;(13)</option>
	<option value='https://www.tamus.edu/2017/05/'> May 2017 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2017/04/'> April 2017 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2017/03/'> March 2017 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2017/02/'> February 2017 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2017/01/'> January 2017 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2016/12/'> December 2016 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2016/10/'> October 2016 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2016/07/'> July 2016 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2016/06/'> June 2016 &nbsp;(11)</option>
	<option value='https://www.tamus.edu/2016/05/'> May 2016 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2016/04/'> April 2016 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2016/02/'> February 2016 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/11/'> November 2015 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2015/10/'> October 2015 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2015/09/'> September 2015 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2015/07/'> July 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2015/05/'> May 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/04/'> April 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/03/'> March 2015 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2015/02/'> February 2015 &nbsp;(9)</option>
	<option value='https://www.tamus.edu/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2014/12/'> December 2014 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2014/08/'> August 2014 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2014/07/'> July 2014 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2014/05/'> May 2014 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2014/04/'> April 2014 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2014/02/'> February 2014 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2013/12/'> December 2013 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2013/11/'> November 2013 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2013/10/'> October 2013 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2013/09/'> September 2013 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2013/08/'> August 2013 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2013/05/'> May 2013 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2013/04/'> April 2013 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2013/03/'> March 2013 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2013/01/'> January 2013 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2012/12/'> December 2012 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2012/11/'> November 2012 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2012/10/'> October 2012 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2012/09/'> September 2012 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2012/08/'> August 2012 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2012/07/'> July 2012 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2012/06/'> June 2012 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2012/03/'> March 2012 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2012/02/'> February 2012 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2012/01/'> January 2012 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2011/12/'> December 2011 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2011/11/'> November 2011 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2011/10/'> October 2011 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2011/09/'> September 2011 &nbsp;(14)</option>
	<option value='https://www.tamus.edu/2011/08/'> August 2011 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]&gt; */
</script>

		</div> <!-- end .et_pb_widget --><div id="calendar-2" class="et_pb_widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.tamus.edu/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://www.tamus.edu/2020/03/02/" aria-label="Posts published on March 2, 2020">2</a></td><td>3</td><td id="today">4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area --><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="https://visitor.r20.constantcontact.com/d.jsp?llr=eggqe6jab&#038;p=oi&#038;m=1110153107652&#038;sit=cpbpr55gb&#038;f=97da73c7-b510-4bfd-a726-c09049efbaee" target="_blank">Subscribe to Our Newsletter!</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
				
					</article> <!-- .et_pb_post -->
			<div class="pagination clearfix">
	<div class="alignleft"></div>
	<div class="alignright"></div>
</div>			</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-5" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.tamus.edu/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">System News Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-4">System News Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.tamus.edu/2020/03/' selected='selected'> March 2020 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2020/02/'> February 2020 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2020/01/'> January 2020 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2019/12/'> December 2019 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2019/10/'> October 2019 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2019/09/'> September 2019 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2019/08/'> August 2019 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2019/07/'> July 2019 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2019/06/'> June 2019 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2019/03/'> March 2019 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2019/02/'> February 2019 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2019/01/'> January 2019 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2018/12/'> December 2018 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2018/11/'> November 2018 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2018/10/'> October 2018 &nbsp;(11)</option>
	<option value='https://www.tamus.edu/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://www.tamus.edu/2018/08/'> August 2018 &nbsp;(28)</option>
	<option value='https://www.tamus.edu/2018/07/'> July 2018 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2018/06/'> June 2018 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2018/03/'> March 2018 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2018/02/'> February 2018 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2018/01/'> January 2018 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2017/12/'> December 2017 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2017/11/'> November 2017 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2017/10/'> October 2017 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2017/09/'> September 2017 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2017/07/'> July 2017 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2017/06/'> June 2017 &nbsp;(13)</option>
	<option value='https://www.tamus.edu/2017/05/'> May 2017 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2017/04/'> April 2017 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2017/03/'> March 2017 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2017/02/'> February 2017 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2017/01/'> January 2017 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2016/12/'> December 2016 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2016/10/'> October 2016 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2016/07/'> July 2016 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2016/06/'> June 2016 &nbsp;(11)</option>
	<option value='https://www.tamus.edu/2016/05/'> May 2016 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2016/04/'> April 2016 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2016/02/'> February 2016 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/11/'> November 2015 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2015/10/'> October 2015 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2015/09/'> September 2015 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2015/07/'> July 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2015/05/'> May 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/04/'> April 2015 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2015/03/'> March 2015 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2015/02/'> February 2015 &nbsp;(9)</option>
	<option value='https://www.tamus.edu/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2014/12/'> December 2014 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2014/08/'> August 2014 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2014/07/'> July 2014 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2014/05/'> May 2014 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2014/04/'> April 2014 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2014/02/'> February 2014 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2013/12/'> December 2013 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2013/11/'> November 2013 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2013/10/'> October 2013 &nbsp;(8)</option>
	<option value='https://www.tamus.edu/2013/09/'> September 2013 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2013/08/'> August 2013 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2013/05/'> May 2013 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2013/04/'> April 2013 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2013/03/'> March 2013 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2013/01/'> January 2013 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2012/12/'> December 2012 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2012/11/'> November 2012 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2012/10/'> October 2012 &nbsp;(4)</option>
	<option value='https://www.tamus.edu/2012/09/'> September 2012 &nbsp;(2)</option>
	<option value='https://www.tamus.edu/2012/08/'> August 2012 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2012/07/'> July 2012 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2012/06/'> June 2012 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='https://www.tamus.edu/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.tamus.edu/2012/03/'> March 2012 &nbsp;(3)</option>
	<option value='https://www.tamus.edu/2012/02/'> February 2012 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2012/01/'> January 2012 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2011/12/'> December 2011 &nbsp;(5)</option>
	<option value='https://www.tamus.edu/2011/11/'> November 2011 &nbsp;(10)</option>
	<option value='https://www.tamus.edu/2011/10/'> October 2011 &nbsp;(6)</option>
	<option value='https://www.tamus.edu/2011/09/'> September 2011 &nbsp;(14)</option>
	<option value='https://www.tamus.edu/2011/08/'> August 2011 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget --><div id="calendar-3" class="et_pb_widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.tamus.edu/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://www.tamus.edu/2020/03/02/" aria-label="Posts published on March 2, 2020">2</a></td><td>3</td><td id="today">4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .et_pb_widget --><div id="ctct_form_designer_widget-2" class="et_pb_widget constant-contact-form"><h4 class="widgettitle">Sign Up for Our Newsletter</h4><div class="kws_form gform_wrapper" id="cc_form_1">
<form id="constant-contact-signup-1" action="/2020/03/02/" method="post">
	
<div class="kws_input_fields gform_fields"><div class='cc_email_address kws_input_container gfield'><input type='text' value=''  placeholder='me@example.com' name='cc-fields[email_address][value]' class='t  required' id='cc_cb74d79593_email_address' />

<input type="hidden" name="cc-fields[email_address][req]" value="1" />
</div><div class='cc_Go kws_input_container gfield'>
<label for='cc_cb74d79593_Go' class=''>

<input type='submit' value='Get Our Newsletter' class='b button' id='cc_cb74d79593_Go' name='constant-contact-signup-submit' >
<div class='kws_clear'></div>
</label>
</div><div class='cc_first_name kws_input_container gfield'><label for='cc_cb74d79593_first_name' class=' gfield_label'>
First Name</label><input type='text' value=''  name='cc-fields[first_name][value]' class='t ' id='cc_cb74d79593_first_name' />

<input type="hidden" name="cc-fields[first_name][label]" value="First Name" />
</div><div class='cc_last_name kws_input_container gfield'><label for='cc_cb74d79593_last_name' class=' gfield_label'>
Last Name</label><input type='text' value=''  name='cc-fields[last_name][value]' class='t ' id='cc_cb74d79593_last_name' />

<input type="hidden" name="cc-fields[last_name][label]" value="Last Name" />
</div><div class="cc_newsletter input-text-wrap cc-input-type-hidden">
                <input type="hidden" value="1" name="cc-lists[]" />

            </div>
<input type='submit' style='position:absolute; width:0;height:0;left:-9999px;' name='constant-contact-signup-submit' />
</div><a href="http://katz.si/safesubscribe" target="_blank" class="cc_safesubscribe safesubscribe_light" rel="nofollow">Privacy by SafeUnsubscribe</a>
	        <div>
	            <input type="hidden" id="cc_redirect_url" name="cc_redirect_url" value="" />
	            <input type="hidden" id="cc_referral_url" name="cc_referral_url" value="%2F2020%2F03%2F02%2F" />
	            <input type="hidden" name="cc_referral_post_id" value="127308" />
	            <input type="hidden" name="uniqueformid" value="cb74d79593" />
	            <input type="hidden" name="ccformid" value="1" />
	        </div>
	<div class="kws_clear"></div>
	<!-- Form Generated by the Constant Contact API WordPress Plugin by Katz Web Services, Inc. -->
</form>
</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer-a" class="bottom-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35817"><a href="https://www.tamus.edu/legal/agenda-items/">Agenda Items</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35818"><a title="						" href="https://assets.system.tamus.edu/files/communications/pdf/Facts2019.pdf">Facts 2019 (PDF)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35843"><a href="https://www.tamus.edu/legal/open-records/">Open Records</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35819"><a title="						" href="https://www.tamus.edu/directory/">Staff Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35820"><a title="						" href="https://www.tamus.edu/offices/marcomm/brandguide">Brand Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35821"><a title="						" href="http://news.tamus.edu/">System News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35825"><a title="						" href="https://www.tamus.edu/offices/policy/policies/">System Policies Library</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35822"><a href="https://www.tamus.edu/plan/">System Strategic Plan</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/tamusystem" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/tamusystem" class="icon">
			<span>Twitter</span>
		</a>
	</li>

<!-- Added by GEL -->
  <li class="et-social-icon et-social-instagram">
    <a href="https://www.instagram.com/tamusystem/" class="icon">
      <span>instagram</span>
    </a>
  </li>

<li class="et-social-icon et-social-youtube">
<a href="http://www.youtube.com/user/tamusystem?sub_confirmation=1" class="icon">
<span>YouTube</span>
</a>
</li>
<!-- END Added by GEL -->


</ul><div id="footer-info"><p>Copyright © 2019 Texas A&amp;M University System All rights reserved.</p> 
301 Tarrow Street, College Station, TX 77840 | <a href="https://goo.gl/maps/bm83p">MAP</a> | Phone: (979) 458-7700 | email: tamus-webmaster@tamus.edu 
<br><a href="http://www.texas.gov/en/Pages/default.aspx" target="_blank">State of Texas</a> | 
<a href="http://www.texashomelandsecurity.com/" target="_blank">Texas Homeland Security</a> | 
<a href="https://veterans.portal.texas.gov/" target="_blank">Texas Veterans
Portal</a> | 
<a href="https://www.tsl.state.tx.us/trail/index.html" target="_blank">Statewide
Search</a> | 
<a href="https://secure.ethicspoint.com/domain/en/report_custom.asp?clientid=19681" target="_blank">Risk, Fraud &amp; Misconduct Hotline</a> | 
<a href="http://www.tamus.edu/marcomm/reports/privacy/">Privacy</a> | 
<a href="http://www.tamus.edu/marcomm/reports/accessibility/">Web Accessibility</a> | 
<a href="http://publishingext.dir.texas.gov/portal/internal/resources/DocumentLibrary/State%20Website%20Linking%20and%20Privacy%20Policy.pdf">State Link Policy</a> | 
<a href="https://www.tamus.edu/system/campus-carry-rules/" rel="publisher">Campus Carry</a>
</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<style>
	.et_pb_slide.db_background_url:hover{
		cursor:pointer;
	}
	</style>
		<script>
	jQuery(function($){
		$(".db_background_url").click(function(){
			var url = $(this).data('db_background_url');
			if (url.indexOf('#') == 0 || url.indexOf('.') == 0) {
				et_pb_smooth_scroll($(url), false, 800);
			} else {
				document.location=url;
			}
		});
	});
	</script>
	

	<script type="text/javascript">
	(function ($) {
		$(document).ready(function () {

			if($('.menu-item-has-children').find('a') ) {
				$('.menu-item-has-children').find('a').addClass('da11y-submenu');
				$('.menu-item-has-children').find('a').not('.sub-menu a').attr('aria-expanded', 'false');
			}

			$('.da11y-submenu').on('focus', function() {
				$(this).not('.sub-menu a').attr('aria-expanded', 'true');
				$(this).siblings('.sub-menu').addClass('da11y-submenu-show');
				$(this).trigger('mouseenter');
			});
			$('.menu-item-has-children a').on('focusout', function() {
				if($(this).parent().not('.menu-item-has-children').is(':last-child')) {
					$(this).parents('.menu-item-has-children').children('.da11y-submenu')
					.attr('aria-expanded', 'false').trigger('mouseleave')
					.siblings('.sub-menu').removeClass('da11y-submenu-show');
				}
			});

			/**
			 * Generate search form styles.
			 *
			 * @since Divi v3.0.23
			 */
			function et_set_search_form_css() {
				var search_container = $('.et_search_form_container');
				var body = $('body');

				if (search_container.hasClass('et_pb_search_visible')) {
					var header_height = $('#main-header').innerHeight();
					var menu_width = $('#top-menu').width();
					var font_size = $('#top-menu li a').css('font-size');

					search_container.css({ height: header_height + 'px' });
					search_container.find('input').css('font-size', font_size);

					if (!body.hasClass('et_header_style_left')) {
						search_container.css('max-width', menu_width + 60);
					} else {
						search_container.find('form').css('max-width', menu_width + 60);
					}
				}
			}

			/**
			 * Show the search.
			 *
			 * @since Divi v3.0.23
			 */
			function show_search() {
				var search_container = $('.et_search_form_container');

				if (search_container.hasClass('et_pb_is_animating')) {
					return;
				}

				$('.et_menu_container').removeClass('et_pb_menu_visible et_pb_no_animation').addClass('et_pb_menu_hidden');
				search_container.removeClass('et_pb_search_form_hidden et_pb_no_animation').addClass('et_pb_search_visible et_pb_is_animating');

				setTimeout(function () {
					$('.et_menu_container').addClass('et_pb_no_animation');
					search_container.addClass('et_pb_no_animation').removeClass('et_pb_is_animating');
				}, 1000);

				search_container.find('input').focus();

				et_set_search_form_css();
			}

			/**
			 * Hide the search.
			 *
			 * @since Divi v3.0.23
			 */
			function hide_search() {
				if ($('.et_search_form_container').hasClass('et_pb_is_animating')) {
					return;
				}

				$('.et_menu_container').removeClass('et_pb_menu_hidden et_pb_no_animation').addClass('et_pb_menu_visible');
				$('.et_search_form_container').removeClass('et_pb_search_visible et_pb_no_animation').addClass('et_pb_search_form_hidden et_pb_is_animating');

				setTimeout(function () {
					$('.et_menu_container').addClass('et_pb_no_animation');
					$('.et_search_form_container').addClass('et_pb_no_animation').removeClass('et_pb_is_animating');
				}, 1000);
			}

			$(this).keyup(function () {

				$('.et-search-field').focus(function () {
					show_search();
				}).blur(function () {
					hide_search();
				});
			});
		});
	})(jQuery);
	</script>


	<script type="text/javascript">
	(function ($) {
		$(document).ready(function () {

			/**
			 * Add skiplink to page.
			 */
			function skipTo(target) {
				var skiplink = '<a href="' + target + '" class="skip-link da11y-screen-reader-text">Skip to content</a>';

				$(target).attr('tabindex', -1);

				$('body').prepend(skiplink);
			}
			skipTo('#main-content');

			/**
			 * Use js to focus for internal links.
			 */
			$('a[href^="#"]').click(function () {
				var content = $('#' + $(this).attr('href').slice(1));

				content.focus();
			});

		});
	})(jQuery);
	</script>


	<script type="text/javascript">
	(function ($) {
		$(document).ready(function () {

			var lastKey = new Date();
			var lastClick = new Date();

			/**
			 * Only apply focus styles for keyboard usage.
			 */
			$(this).on('focusin', function (e) {
				$('.keyboard-outline').removeClass('keyboard-outline');

				var wasByKeyboard = lastClick < lastKey;

				if (wasByKeyboard) {
					$(e.target).addClass('keyboard-outline');
				}
			});
			$(this).on('mousedown', function () {
				lastClick = new Date();
			});
			$(this).on('keydown', function () {
				lastKey = new Date();
			});
		});
	})(jQuery);
	</script>


	<script type="text/javascript">
	(function ($) {
		$(document).ready(function () {

			/**
			 * Allow Accordion & Toggle Divi modules to be focusable.
			 *
			 * @divi-module  Accordion, Toggle
			 */
			$('.et_pb_toggle').each(function () {
				$(this).attr('tabindex', 0);
			});

			/**
			 * Prevent spacebar from scolling page when toggle & accordion have focus.
			 *
			 * @divi-module  Accordion, Toggle
			 */
			$('.et_pb_toggle').on('keydown', function(e) {
				// Spacebar.
				if (e.which === 32){
					e.preventDefault();
				}
			});

			/**
			 * Expand Accordion & Toggle modules when enter or spacebar are pressed while focused.
			 *
			 * @divi-module  Accordion, Toggle
			 */
			$(document).on('keyup', function(e) {
				// Spacebar & Enter.
				if (e.which === 13 || e.which === 32) {
					$('.et_pb_toggle:focus .et_pb_toggle_title').trigger('click');
				}
			});
		});
	})(jQuery);
	</script>


	<script type="text/javascript">
	(function ($) {
		$(document).ready(function () {

			/**
			 * Add unique ID to search module input with matching label.
			 *
			 * @divi-module  Search
			 */
			$('.et-search-field').each(function (e) {
				$(this).attr('id', 'et_pb_search_module_input_' + e);
				$('#et_pb_search_module_input_' + e).before('<label class="da11y-screen-reader-text" for="et_pb_search_module_input_' + e + '">Search for...</label>');
				$('#et_pb_search_module_input_' + e).after('<button type="submit" class="da11y-screen-reader-text">Search</button>');
			});

			/**
			 * Add unique ID to contact module input with matching label.
			 *
			 * @divi-module  Contact
			 */
			$('.et_pb_contact_form').each(function (e) {
				$(this).find('.et_pb_contact_captcha_question').parent().wrap('<label></label>');
			});
		});
	})(jQuery);
	</script>


	<script type="text/javascript">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</script>


	<script type="text/javascript">
	(function ($) {
		$(document).ready(function () {

			/**
			 * Add aria-hidden="true" to all icons
			 */
			$('#et_top_search, .et_close_search_field, .et_pb_main_blurb_image').attr('aria-hidden', 'true');
		});
	})(jQuery);
	</script>


	<script type="text/javascript">
	(function ($) {
		$(document).ready(function () {

			/**
			 * Mobile menu Aria support.
			 */
			$('.mobile_menu_bar_toggle').attr({'role': 'button', 'tabindex': 0});
			$('.mobile_menu_bar_toggle').on('click', function() {
				if($(this).hasClass('a11y-mobile-menu-open') ) {
					$(this).removeClass('a11y-mobile-menu-open').attr('aria-expanded', 'false');
				} else {
					$(this).addClass('a11y-mobile-menu-open').attr('aria-expanded', 'true');
				}
			});
		});
	})(jQuery);
	</script>

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<style type="text/css">
#main-header .et_mobile_menu .menu-item-has-children > a { background-color: transparent; position: relative; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-family: 'ETmodules'; text-align: center; speak: none; font-weight: normal; font-variant: normal; text-transform: none; -webkit-font-smoothing: antialiased; position: absolute; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-size: 16px; content: '4c'; top: 13px; right: 10px; }
#main-header .et_mobile_menu .menu-item-has-children.visible > a:after { content: '4d'; }
#main-header .et_mobile_menu ul.sub-menu { display: none !important; visibility: hidden !important;  transition: all 1.5s ease-in-out;}
#main-header .et_mobile_menu .visible > ul.sub-menu { display: block !important; visibility: visible !important; }
</style>

<script type="text/javascript">
(function($) {
	 
	function setup_collapsible_submenus() {
		var $menu = $('#mobile_menu'),
			top_level_link = '#mobile_menu .menu-item-has-children > a';
			
		$menu.find('a').each(function() {
			$(this).off('click');
			 
			if ( $(this).is(top_level_link) ) {
				$(this).attr('href', '#');
			}
			 
			if ( ! $(this).siblings('.sub-menu').length ) {
				$(this).on('click', function(event) {
					$(this).parents('.mobile_nav').trigger('click');
				});
			} else {
				$(this).on('click', function(event) {
					event.preventDefault();
					$(this).parent().toggleClass('visible');
				});
			}
		});
	}
	 
	$(window).load(function() {
		setTimeout(function() {
			setup_collapsible_submenus();
		}, 700);
	});

})(jQuery);
</script>

<!-- SiteImprove Behavior Maps Code -->
<script type="text/javascript">
/*<![CDATA[*/
(function() {
    var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
    sz.src = '//siteimproveanalytics.com/js/siteanalyze_66358546.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script><link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic&#038;subset=latin-ext,vietnamese,cyrillic,latin,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.3'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/divi-100-hamburger-menu/assets/js/scripts.js?ver=20160602'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.tamus.edu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.tamus.edu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.tamus.edu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d204995da9","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"15f952ec74","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"127308","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/themes/Divi/js/custom.unified.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/plugins/constant-contact-api/lib/form-designer/js/jquery.placeholder.min.js'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/themes/Divi/core/admin/js/common.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-content/uploads/wtfdivi/wp_footer.js?ver=1560966786'></script>
<script type='text/javascript' src='https://www.tamus.edu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<style id="et-builder-module-design-127308-cached-inline-styles">.et_pb_section_0.et_pb_section{padding-top:0px;padding-right:0px;padding-bottom:4.8px;padding-left:0px}.et_pb_row_0{min-height:2261px}.et_pb_row_0.et_pb_row{padding-top:0px!important;padding-right:0px!important;padding-bottom:23.8906px!important;padding-left:0px!important;padding-top:0;padding-right:0px;padding-bottom:23.8906px;padding-left:0px}.et_pb_text_0.et_pb_text{color:#000000!important}.et_pb_button_0,.et_pb_button_0:after{transition:all 300ms ease 0ms}</style></body>
</html>
